Automodellando.it - Il portale dell'automodellismo statico - problemi di verniciatura
    Automodellando.it - Il portale dell'automodellismo statico

Automodellando.it - Il portale dell'automodellismo statico
Nome Utente:

Password:
 


Registrati
Salva Password
Password Dimenticata?

 

    


Menù riservato agli utenti registrati - Registrati  

Nota bene : -Il Forum dispone di un nuovo regolamento. Il bazar è chiuso definitivamente, sono vietati post di compravendita, I moderatori non sono più tenuti a spiegare il loro operato e c'è una politica di tolleranza zero. Chi non è d'accordo è PREGATO di cancellarsi



 Tutti i Forum
 AREA TECNICA
 Area Tecnica de "La Compagnia del Modello"
 problemi di verniciatura
I seguenti utenti stanno leggendo questo Forum Qui c'è:


Tutti gli utenti possono inserire NUOVE discussioni in questo forum Tutti gli utenti possono rispondere in questo forum
  Bookmark this Topic  
| Altri..
Autore Discussione Precedente Discussione Discussione Successiva  

scorpio
Nuovo Acquisto!


Inserito il - 03/02/2019 : 20:31:08  Link diretto a questa discussione  Mostra Profilo  Visita l'Homepage di scorpio Invia a scorpio un Messaggio Privato Aggiungi scorpio alla lista amici
buongiorno a tutti , sono quasi nuovo del settore , nel senso che da giovane ho

fatto del modellismo navale , abbandonato poi per mancanza di tempo e di spazio

. ora , finalmente in pensione , ho ripreso a fare qualcosa in kit in plastica

tamiya e revell . guardando gli aerografi sul mercato ho trovato articoli da 8

a 70 € , ho deciso per una via di mezzo comprandone uno da 33 € . solo dopo mi

sono accorto che ci sono aerografi che costano ben altre cifre e che quello da

me scelto è tra i più economici e quindi senza tante pretese . il fatto è che

non riesco ad ottenere una verniciatura liscia e lucida , su pezzi piccoli il

risultato può essere anche accettabile , ma su superfici più ampie no , in

controluce sembra carta abrasiva grana 600 . vorrei precisare che sto usando il

rosso x7 tamiya diluito al 100% con x20a tamiya , spruzzato con ugello da 0,3

mm con pressione di ca. 18 psi che cala a 15 durante lo spruzzo a una distanza

di ca. 10 cm. il tutto in scatola con piccolo aspiratore che non provoca grossi

movimenti d'aria (anzi , direi che aspira poco ) pulita e bagnata ad ogni uso ,

posizionata in un angolo di casa con temperatura e umidità stabili e che faccio

una 1° mano leggera e la 2° abbondante . ho provato a modificare qualcosa , ma

senza risultati apprezzabili .
vorrei anche fare una parentesi sull'aerografo : infilando lo spillo dal retro

ho notato attraverso il serbatoio un leggero movimento laterale rispetto al

corpo interno dell'aerografo , guardando con una lente 25x il frontale

dell'ugello si vede lo spillo che arretrando continua ad aderire su un lato

dell'ugello impedendo alla vernice di passare nella stessa quantità intorno

allo spillo stesso , cosa che mi fa pensare ad una scarsa precisione

costruttiva (comprensibilissima considerando il costo) . per concludere :

potete darmi una mano ? sbaglio qualcosa o con un aerografo di questo tipo non

si può pretendere di più ? eventualmente l'iwata neo cOn che non costa una

sassata mi darebbe lo stesso problema ? ho nominato iwata perchè si trovano

facilmente i ricambi , cosa che non c'è per quello che ho attualmente .

ringrazio tutti in anticipo sperando di risolvere .
ciao a tutti




 Regione Toscana  ~ Prov.: Prato  ~ Città: prato  ~  Messaggi: 2  ~  Membro dal: 03/02/2019  ~  Ultima visita: 16/02/2019

Google Adsense


Mountain View

bigfour
automodellante



Inserito il - 04/02/2019 : 13:58:56  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di bigfour Invia a bigfour un Messaggio Privato Aggiungi bigfour alla lista amici
Dovresti specificare se una singola o doppia azione, inoltre 18 psi equivalgono a circa 1.2 bar mi sembrano pochi



  Firma di bigfour 
Bigfour

 Regione Calabria  ~ Prov.: Reggio Calabria  ~ Città: Reggio Calabria  ~  Messaggi: 240  ~  Membro dal: 07/04/2008  ~  Ultima visita: Ieri Torna all'inizio della Pagina

scorpio
Nuovo Acquisto!


Inserito il - 05/02/2019 : 17:15:41  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di scorpio Invia a scorpio un Messaggio Privato Aggiungi scorpio alla lista amici
ciao
si tratta di un doppia azione , forse troppo economico .
le guarnizioni non sono più intatte , l'ultima a rovinarsi è quella che si trova sopra la valvola dell'aria , si è allargata e quando premo il pulsante di erogazione , questo torna su lentamente . ho smontato e pulito tutto , ma il problema resta .
per la pressione ho provato anche a 1,5 bar , le cose peggiorano .
oh chiesto al venditore se posso avere le guarnizioni di ricambio , è la prima cosa da fare , nelle condizioni attuali è inutilizzabile . se poi i ricambi non ci sono ne comprerò un'altro .
intanto se puoi consigliarmi su pressione diluizione modelli di aerografi e altro ti ringrazio .
ciao alla prossima




 Regione Toscana  ~ Prov.: Prato  ~ Città: prato  ~  Messaggi: 2  ~  Membro dal: 03/02/2019  ~  Ultima visita: 16/02/2019 Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
  Bookmark this Topic  
| Altri..
 
Vai a:

Versione 3.4.07 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.snitz.it - Versione Adamantine - Agg.07/11 | Crediti Powered By: Snitz Forums 2000 Version 3.4.07
Questa pagina è stata generata in 0,54 secondi.