Automodellando.it - Il portale dell'automodellismo statico - SEGNALAZIONE BUGS DOPO RIAVVIO GENNAIO 2014
    Automodellando.it - Il portale dell'automodellismo statico

Automodellando.it - Il portale dell'automodellismo statico
Nome Utente:

Password:
 


Registrati
Salva Password
Password Dimenticata?

 

    


Menù riservato agli utenti registrati - Registrati  

Nota bene : -Il Forum dispone di un nuovo regolamento. Il bazar è chiuso definitivamente, sono vietati post di compravendita, I moderatori non sono più tenuti a spiegare il loro operato e c'è una politica di tolleranza zero. Chi non è d'accordo è PREGATO di cancellarsi



 Tutti i Forum
 Comunicare con il forum
 Comunicazioni agli utenti del FORUM
 SEGNALAZIONE BUGS DOPO RIAVVIO GENNAIO 2014
I seguenti utenti stanno leggendo questo Forum Qui c'è:


Tutti gli utenti possono inserire NUOVE discussioni in questo forum Tutti gli utenti possono rispondere in questo forum
  Bookmark this Topic  
| Altri..
Autore Discussione Precedente Discussione Discussione Successiva  

allegritti
Amministratore


AM Staff



Inserito il - 09/01/2014 : 17:54:29  Link diretto a questa discussione  Mostra Profilo  Visita l'Homepage di allegritti  Clicca per vedere l'indirizzo MSN di allegritti Invia a allegritti un Messaggio Privato Aggiungi allegritti alla lista amici
Segnalate eventuali bugs dopo il riavvio del forum il 9 Gennaio 2014 rispondendo qui.
Grazie








 Firma di allegritti 
______________________________________________________
staff -www.automodellando.it
il portale dell'automodellismo statico

Prov.: Rieti  ~ Città: Amatrice  ~  Messaggi: 100406  ~  Membro dal: 19/12/2005  ~  Ultima visita: Ieri

Google Adsense


Mountain View

kalle
iperautomodellante




Inserito il - 09/01/2014 : 21:34:54  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di kalle Invia a kalle un Messaggio Privato Aggiungi kalle alla lista amici
Scusa l'ignoranza ... ma non so di preciso cosa sono i Bugs.

Nel dubbio segnalo questo .... sono entrato sul forum, guardato un paio di discussioni e mentre leggevo l'ultima, da solo
si è caricata una pagina e mi ha portato su un sito di vendita "voli a basso costo"
o una cosa del genere, li per li non ci ho pensato e sono uscito, ma ora ho visto che c'era questa discussione e lo segnalo.
Anche se può essere solo colpa del mio PC.









Modificato da - kalle in data 09/01/2014 21:36:40

Prov.: Lucca  ~ Città: Lucca  ~  Messaggi: 4288  ~  Membro dal: 06/09/2007  ~  Ultima visita: 24/01/2016 Torna all'inizio della Pagina

allegritti
Amministratore


AM Staff



Inserito il - 10/01/2014 : 09:52:33  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di allegritti  Clicca per vedere l'indirizzo MSN di allegritti Invia a allegritti un Messaggio Privato Aggiungi allegritti alla lista amici
Ciao Kalle
Il bug è un malfunzionamento del forum. Ad esempio se inserisci un post e non compare oppure se compare nella sezione sbagliata.

Nel tuo caso sono quasi sicuro che sia un problema di virus nel tuo PC. Nel forum ci sono dei banner pubblicitari ma nessun redirect su altri siti o pop up.
Ciao








  Firma di allegritti 
______________________________________________________
staff -www.automodellando.it
il portale dell'automodellismo statico

Prov.: Rieti  ~ Città: Amatrice  ~  Messaggi: 100406  ~  Membro dal: 19/12/2005  ~  Ultima visita: Ieri Torna all'inizio della Pagina

max1957
automodellandonissimo



Inserito il - 10/01/2014 : 10:54:52  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di max1957 Invia a max1957 un Messaggio Privato Aggiungi max1957 alla lista amici
Grazie del chiarimento, anch'io ero ignorante in materia







 Regione Lombardia  ~ Prov.: Milano  ~ Città: Binasco  ~  Messaggi: 1545  ~  Membro dal: 01/03/2006  ~  Ultima visita: 28/01/2018 Torna all'inizio della Pagina

Keep-all
iperautomodellante




Inserito il - 10/01/2014 : 11:21:14  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Keep-all Invia a Keep-all un Messaggio Privato Aggiungi Keep-all alla lista amici
Kalle, probabilmente, se ci fai caso, potrebbe apparire quella pubblicità anche vedendo altri forum.

Guarda qui se puoi risolvere il problema dovesse capitarti di nuovo e più insistentemente.
http://aranzulla.tecnologia.virgili...p-31764.html

Alberto








  Firma di Keep-all 
Ubi major, minor cessat
Le mie foto fatte in Croazia sono sempre QUI
Ora , ci sono anche alcuni modellini della mia collezioneQUI in scala 1:43 ed anche QUI in scala 1:24. Verranno anche gli altri, ma sono timidi.

 Regione Lazio  ~ Prov.: Roma  ~ Città: Roma  ~  Messaggi: 4856  ~  Membro dal: 27/11/2007  ~  Ultima visita: 18/07/2018 Torna all'inizio della Pagina

kalle
iperautomodellante




Inserito il - 10/01/2014 : 18:48:50  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di kalle Invia a kalle un Messaggio Privato Aggiungi kalle alla lista amici
Grazie dei chiarimento.

Avevo pensato a un Bug (dopo che ho letto questa discussione) perché non mi era mai capitato quel tipo di "problema" e che
per ora non mi è più ricapitato.

Grazie Keep-all ... ho letto.
però se ho capito bene ... credo che non fosse un pop-up perché credo di conoscerli, poi aprano un'altra pagina di sana pianta (e la devi
anche chiudere, almeno io faccio così) invece l'altro giorno, mentre leggevo una discussione ... mi ha cambiato pagina ... e dopo io
sono tornado indietro, ma non mi aveva aperto una nuova finestra.

Però ho notato che da quando il pC mi ha scaricavo vari aggiornamenti (che ne mezzo c'era quello che mi riportava
internet esplorer in italiano) ... che lo stesso è diventato "instabile" ... non vorrei che ci sia qualche problema con lo stesso

Vabbè ... non è il posto giusto per parlarne .... eventualmente








Modificato da - kalle in data 10/01/2014 18:50:51

Prov.: Lucca  ~ Città: Lucca  ~  Messaggi: 4288  ~  Membro dal: 06/09/2007  ~  Ultima visita: 24/01/2016 Torna all'inizio della Pagina

CiccioBumBum
automodellantone


Inserito il - 11/01/2014 : 21:07:32  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di CiccioBumBum Invia a CiccioBumBum un Messaggio Privato Aggiungi CiccioBumBum alla lista amici
Io ho notato anche prima dell'aggiornamento, che spesso e volentieri non mi appare più il menù del forum all'inizio della pagina in alto. Devo fare numerosi refresh prima che appaia







 Regione Sardegna  ~ Prov.: Cagliari  ~ Città: Cagliari  ~  Messaggi: 1192  ~  Membro dal: 10/11/2009  ~  Ultima visita: 04/06/2015 Torna all'inizio della Pagina

Max91
automodellantone



Inserito il - 11/01/2014 : 22:27:50  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Max91 Invia a Max91 un Messaggio Privato Aggiungi Max91 alla lista amici
Idem come CiccioBumBum!
Il menù al posto di essere in cima alla pagina appare al fondo spesso








  Firma di Max91 
Massimo


 Regione Piemonte  ~ Prov.: Torino  ~ Città: Bruino  ~  Messaggi: 1180  ~  Membro dal: 14/12/2010  ~  Ultima visita: 08/06/2016 Torna all'inizio della Pagina

AmanteDeiSogni
automodellante



Inserito il - 11/01/2014 : 22:48:45  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di AmanteDeiSogni Invia a AmanteDeiSogni un Messaggio Privato Aggiungi AmanteDeiSogni alla lista amici
A me succede raramente ma mi compare a lato in vesticale e oggi a volte non mi compare il quadrato per la risposta veloce







 Regione Lombardia  ~ Prov.: Milano  ~ Città: Corbetta  ~  Messaggi: 616  ~  Membro dal: 01/05/2012  ~  Ultima visita: 02/01/2016 Torna all'inizio della Pagina

ShinyaNaKano56
automodellante



Inserito il - 21/01/2014 : 11:50:56  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di ShinyaNaKano56  Clicca per vedere l'indirizzo MSN di ShinyaNaKano56  Clicca sul telefono per chiamare con Skype  ShinyaNaKano56 Invia a ShinyaNaKano56 un Messaggio Privato Aggiungi ShinyaNaKano56 alla lista amici
Non so se sia un bug oppure no ma lo riporto ugualmente. Nel menu del forum, alla voce Discussioni Attive, mi sta succedendo spesso che il numeretto che c'è scritto in rosso lì vicino non corrisponda in realtà al numero di discussioni che apre una volta che ci clicchi su. Ad esempio c'era scritto 8 ma una volta cliccato su e caricata la pagina, in lista c'erano solo 6 discussioni.







  Firma di ShinyaNaKano56 
Leave Me Alone, I cOn (usa le C)ow What I'm Doing

 Regione Campania  ~ Prov.: Napoli  ~ Città: Piano di Sorrento  ~  Messaggi: 400  ~  Membro dal: 31/08/2012  ~  Ultima visita: 08/04/2015 Torna all'inizio della Pagina

allegritti
Amministratore


AM Staff



Inserito il - 21/01/2014 : 12:23:16  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di allegritti  Clicca per vedere l'indirizzo MSN di allegritti Invia a allegritti un Messaggio Privato Aggiungi allegritti alla lista amici
verifichiamo ma temo siano piccole cose non risolvibili







  Firma di allegritti 
______________________________________________________
staff -www.automodellando.it
il portale dell'automodellismo statico

Prov.: Rieti  ~ Città: Amatrice  ~  Messaggi: 100406  ~  Membro dal: 19/12/2005  ~  Ultima visita: Ieri Torna all'inizio della Pagina

allegritti
Amministratore


AM Staff



Inserito il - 21/01/2014 : 13:25:06  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di allegritti  Clicca per vedere l'indirizzo MSN di allegritti Invia a allegritti un Messaggio Privato Aggiungi allegritti alla lista amici
ShinyaNaKano56 potrebbe essere giusto. Ti potrebbe visualizzare X topic ma dentro i topic segnalati ci potrebbero essere più interventi nuovi quindi fai conto 5 interventi nuovi in 3 diversi topic ti apre 3 topic








  Firma di allegritti 
______________________________________________________
staff -www.automodellando.it
il portale dell'automodellismo statico

Prov.: Rieti  ~ Città: Amatrice  ~  Messaggi: 100406  ~  Membro dal: 19/12/2005  ~  Ultima visita: Ieri Torna all'inizio della Pagina

ShinyaNaKano56
automodellante



Inserito il - 21/01/2014 : 13:52:24  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di ShinyaNaKano56  Clicca per vedere l'indirizzo MSN di ShinyaNaKano56  Clicca sul telefono per chiamare con Skype  ShinyaNaKano56 Invia a ShinyaNaKano56 un Messaggio Privato Aggiungi ShinyaNaKano56 alla lista amici
Perfetto, grazie per la spiegazione allegritti. Quindi come "discussioni" viene inteso il numero di messaggi inseriti, non necessariamente dei nuovi thread







  Firma di ShinyaNaKano56 
Leave Me Alone, I cOn (usa le C)ow What I'm Doing

 Regione Campania  ~ Prov.: Napoli  ~ Città: Piano di Sorrento  ~  Messaggi: 400  ~  Membro dal: 31/08/2012  ~  Ultima visita: 08/04/2015 Torna all'inizio della Pagina

Keep-all
iperautomodellante




Inserito il - 21/01/2014 : 13:56:12  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Keep-all Invia a Keep-all un Messaggio Privato Aggiungi Keep-all alla lista amici
Sì, dovrebbe essere così: il contatore delle discussioni attive conta l'effettivo numero dei post nuovi e non quello dei topic, che potrebbero essere di meno, in quanto gli utenti sono intervenuti con più post in uno stesso topic.

Buon forum!








  Firma di Keep-all 
Ubi major, minor cessat
Le mie foto fatte in Croazia sono sempre QUI
Ora , ci sono anche alcuni modellini della mia collezioneQUI in scala 1:43 ed anche QUI in scala 1:24. Verranno anche gli altri, ma sono timidi.

 Regione Lazio  ~ Prov.: Roma  ~ Città: Roma  ~  Messaggi: 4856  ~  Membro dal: 27/11/2007  ~  Ultima visita: 18/07/2018 Torna all'inizio della Pagina

AmanteDeiSogni
automodellante



Inserito il - 21/01/2014 : 21:46:24  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di AmanteDeiSogni Invia a AmanteDeiSogni un Messaggio Privato Aggiungi AmanteDeiSogni alla lista amici
Sinceramente ora che ci faccio caso a me succede il contrario, cioè il numero che compare è sempre inferiore agli argomenti







 Regione Lombardia  ~ Prov.: Milano  ~ Città: Corbetta  ~  Messaggi: 616  ~  Membro dal: 01/05/2012  ~  Ultima visita: 02/01/2016 Torna all'inizio della Pagina

Led
automodellante



Inserito il - 06/02/2014 : 17:28:33  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Led Invia a Led un Messaggio Privato Aggiungi Led alla lista amici
Non so se sia un bug, ma giorni fà sono andato sul profilo di un' utente, ho cliccato sotto la foto dell'utente, dove c'è l'opzione se mandare un' email o un messaggio privato, ho cliccato su "messaggio privato" e di conseguenza mi ha aperto la finestra dove scrivere; ho scritto il messaggio, l'ho inviato e mi ha dato conferma dell'invio. Poi sono andato a guardare sui miei messaggi inviati, e non vi era traccia di quello appena inviato. Ho quindi provato a riscriverlo cliccando quì ho riscritto, inviato, e quando sono riandato a controllare nei miei messaggi, risultava come inviato. La cosa strana e che all'utente sono arrivati tutti e due i messaggi, mentre io visualizzo (nei miei messaggi inviati) solamente l'ultimo. Spero di essere stato il più chi chiaro possibile







 Regione Lazio  ~ Prov.: Roma  ~ Città: Cerveteri  ~  Messaggi: 214  ~  Membro dal: 05/02/2012  ~  Ultima visita: 15/05/2017 Torna all'inizio della Pagina

Keep-all
iperautomodellante




Inserito il - 07/02/2014 : 14:35:39  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Keep-all Invia a Keep-all un Messaggio Privato Aggiungi Keep-all alla lista amici
Led, un messaggio l'hai inviato da AM tramite la tua posta elettronica ed è arrivato nella sua; l'altro messaggio, invece, l'hai inviato in "Msg privati" da inviare attraverso la posta elettronica interna al forum (qualcuno forse sa se ha un nome specifico) e l'utente l'ha letto nello spazio "Msg privati" ricevuti sempre interno al forum. La piattaforma del forum permette di leggere solo quest'ultimo, ovvero quello mandato internamente.
Spero anch'io di essere stato chiaro.
Comunque - per quanto mi è dato di sapere - è tutto regolare.

Alberto








  Firma di Keep-all 
Ubi major, minor cessat
Le mie foto fatte in Croazia sono sempre QUI
Ora , ci sono anche alcuni modellini della mia collezioneQUI in scala 1:43 ed anche QUI in scala 1:24. Verranno anche gli altri, ma sono timidi.

 Regione Lazio  ~ Prov.: Roma  ~ Città: Roma  ~  Messaggi: 4856  ~  Membro dal: 27/11/2007  ~  Ultima visita: 18/07/2018 Torna all'inizio della Pagina

Led
automodellante



Inserito il - 07/02/2014 : 22:59:08  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Led Invia a Led un Messaggio Privato Aggiungi Led alla lista amici
Sorry Keep......chiarissimo







 Regione Lazio  ~ Prov.: Roma  ~ Città: Cerveteri  ~  Messaggi: 214  ~  Membro dal: 05/02/2012  ~  Ultima visita: 15/05/2017 Torna all'inizio della Pagina

AmanteDeiSogni
automodellante



Inserito il - 16/02/2014 : 18:03:27  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di AmanteDeiSogni Invia a AmanteDeiSogni un Messaggio Privato Aggiungi AmanteDeiSogni alla lista amici
Se salgo dal Tablet continuo a vedere la barra con Home, messaggi recenti e via dicendo....in fondo a tutto...







 Regione Lombardia  ~ Prov.: Milano  ~ Città: Corbetta  ~  Messaggi: 616  ~  Membro dal: 01/05/2012  ~  Ultima visita: 02/01/2016 Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
  Bookmark this Topic  
| Altri..
 
Vai a:

Versione 3.4.07 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.snitz.it - Versione Adamantine - Agg.07/11 | Crediti Powered By: Snitz Forums 2000 Version 3.4.07
Questa pagina è stata generata in 0,54 secondi.